TENDA A9 WiFi ripiter/ruter 300Mbps Repeater Mode Client+AP white
SKU
18905
Cena sa popustom
2.799,99 RSD
Cena
3.499,99 RSD
Ušteda
700,00 RSD
Na stanju
Prodaje i šalje:
Planeta Sport d.o.o.
Cena dostave:
Vreme dostave:
do 5 dana
Plaćanje do 18 mesečnih rata - Administrativnom zabranom i Banca Intesa karticama. Saznaj više
Poruči i plati ovaj artikal u bilo kojoj prodavnici Planete Sport i ePlanete. Saznaj više
Povrat u roku od 14 dana. Saznaj više
Treba ti pomoć? Kontaktiraj nas
Za listu želja potrebno je da imaš svoj nalog!
Pogledajte i sledeće artikle
Stara cena
6.999,99RSD
Cena
5.179,99RSD
Stara cena
7.550,00RSD
Cena
6.390,00RSD
Stara cena
1.619,99RSD
Cena
1.239,99RSD
Stara cena
3.999,99RSD
Cena
2.199,99RSD
Tenda W18E AC1200 wireless dual band ruter 2.4+5GHz, 1W/3L, Gbit, 128mb, 4x5dBi 12v/1a 50users 300m2
Stara cena
9.550,00RSD
Cena
8.090,00RSD
Stara cena
9.190,00RSD
Cena
7.790,00RSD
Stara cena
2.550,00RSD
Cena
1.750,00RSD
Stara cena
5.990,00RSD
Cena
3.997,00RSD
extender / ruter
Rate: 802.11b : 11 Mbps
802.11g : 54 Mbps
802.11n : 300Mbps
Standard&Protocol: IEEE802.11b,IEEE 802.11g, IEEE 802.11n
Modulation802.11b: DSSS / BPSK / QPSK / CCK
802.11g: OFDM / DSSS / BPSK / QPSK / CCK
802.11n: OFDM / DSSS / BPSK / QPSK / CCK
Frequency: 2.412~2.484 GHz
Power16dBm
Reception Sensitivity: 11b: -95dBm 11g: -76dBm 11n: -73dBm
Antenna2 *3dBi external non-detachable
Standard Version: RFC768 UDP
RFC791 IP
RFC792 ICMP
RFC793 TCP
Channel Bandwidth: 20/40MHz (default)
Working ModeRepeater Mode (Client + AP)
Wireless SecurityEncryption Mode: Mix WPA-PSK/WPA2-PSK
WPA Algorithm: TKIP
DHCP Server: Support
System Tool: Upgrade
Reset to Factory Default
Login Password
System Log
Reboot
Weight: GW 13KG (FCL)
Dimension: 111 * 56 * 47.7mm
Temperature: Operating Temperature:0oC~40oC
Storage Temperature: -40~70?
HumidityOperating Humidity: 10%~90%, non-condensing
Storage Humidity: 5%~90%, non-condensing
Range Extender ekstender
WNP-RP300
Rate: 802.11b : 11 Mbps
802.11g : 54 Mbps
802.11n : 300Mbps
Standard&Protocol: IEEE802.11b,IEEE 802.11g, IEEE 802.11n
Modulation802.11b: DSSS / BPSK / QPSK / CCK
802.11g: OFDM / DSSS / BPSK / QPSK / CCK
802.11n: OFDM / DSSS / BPSK / QPSK / CCK
Frequency: 2.412~2.484 GHz
Power16dBm
Reception Sensitivity: 11b: -95dBm 11g: -76dBm 11n: -73dBm
Antenna2 *3dBi external non-detachable
Standard Version: RFC768 UDP
RFC791 IP
RFC792 ICMP
RFC793 TCP
Channel Bandwidth: 20/40MHz (default)
Working ModeRepeater Mode (Client + AP)
Wireless SecurityEncryption Mode: Mix WPA-PSK/WPA2-PSK
WPA Algorithm: TKIP
DHCP Server: Support
System Tool: Upgrade
Reset to Factory Default
Login Password
System Log
Reboot
Weight: GW 13KG (FCL)
Dimension: 111 * 56 * 47.7mm
Temperature: Operating Temperature:0oC~40oC
Storage Temperature: -40~70?
HumidityOperating Humidity: 10%~90%, non-condensing
Storage Humidity: 5%~90%, non-condensing
Range Extender ekstender
WNP-RP300
Prikaži više
Specifikacija
| Brend | Tenda |
|---|---|
| Bar kod | 6932849427332 |
Uspešno poslata recenzija! Hvala :)
Ako si koristio ovaj artikal, podeli utiske.
Ako tek razmatraš kupovinu, a imaš neku nedoumicu, postavi pitanje.
Krenimo sa pisanjem!
Za unos rezencije i postavljanje pitanja potrebno je da se prijaviš na svoj nalog.
Recenzije (0)
-
0 recenzije
0 recenzija
Još uvek nema recenzija za ovaj artikal.
Pitanja i odgovori (0)
Imaš nedoumicu u vezi sa ovim artiklom? Postavi pitanje
0 pitanja kupaca
Još uvek nema pitanja za ovaj artikal.